Una nueva migración

Avisos desde la administración del Portal

Moderadores: calancha, joseluk, e_tran, equipoadministracion

Avatar de Usuario
PFJJ1
Newbie
Newbie
Mensajes: 240
Registrado: 01 Ene 1970, 02:00
Ubicación: Alcalá de Henares
Contactar:

Re: Una nueva migración

Mensajepor PFJJ1 » 31 Ene 2016, 01:03

Enhorabuena al equipo por la recuperación del foro! Un saludo de agradecimiento a todos! :D :D :P

Avatar de Usuario
Rainbow
Newbie
Newbie
Mensajes: 18
Registrado: 01 Ene 1970, 02:00
Contactar:

Re: Una nueva migración

Mensajepor Rainbow » 31 Ene 2016, 20:28

La espera ya es historia una vez que estais aqui de nuevo, ya...parece que fué ayer.

Mi reconocimiento a los que, invirtiendo horas personales, habeis vuelto a poner el portal en marcha.

Muchas gracias y saludos afectuosos.

Avatar de Usuario
Caimano
Newbie
Newbie
Mensajes: 528
Registrado: 01 Ene 1970, 02:00
Ubicación: Aragón/Roma/Madrid...¡El mundo!

Re: Una nueva migración

Mensajepor Caimano » 31 Ene 2016, 21:09

¡¡¡Enhorabuena...!!! Y más que enhorabuena (que esa es para todos los usuarios del portal), gracias. Muchas gracias por hacer posible la continuidad del rincón con más prestigio dentro del mundo ferroviario.

Muchas gracias a tod@s ll@s que lo haceis posible.

Avatar de Usuario
antares
Newbie
Newbie
Mensajes: 2948
Registrado: 01 Ene 1970, 02:00
Ubicación: Zaragoza

Re: Una nueva migración

Mensajepor antares » 31 Ene 2016, 22:56

Por si puede ser de utilidad para los Administradores, comentarles que acabo de ver algo que no me cuadra mucho. Y es que, dentro del apartado "Líneas de Alta Velocidad en España", aparece un "hilo" titulado "¿Trenes desaparecidos?" que es probable no debiera estar ahí.

A lo mejor he metido la pata yo, al escribir un post nuevo en dicho "hilo" antes de que el Foro esté más organizado. Si es así, disculpas.


Saludos al Foro,


Antares

Avatar de Usuario
pedrojota
Newbie
Newbie
Mensajes: 18
Registrado: 01 Ene 1970, 02:00

Re: Una nueva migración

Mensajepor pedrojota » 01 Feb 2016, 17:27

Simplemente GRACIAS, con mayúsculas a los que hacéis que Tranvía sea de nuevo un referente para los que amamos el ferrocarril.

Avatar de Usuario
orcellon
Newbie
Newbie
Mensajes: 95
Registrado: 01 Ene 1970, 02:00
Ubicación: Comarca do Orcellón
Contactar:

Re: Una nueva migración

Mensajepor orcellon » 01 Feb 2016, 20:42

Este tiempo de ausencia nos permitió valorar aún más lo que supone este portal.
Gracias inmensas por volver. :D :D

Avatar de Usuario
agilf
Newbie
Newbie
Mensajes: 66
Registrado: 01 Ene 1970, 02:00
Ubicación: Barcelona
Contactar:

Re: Una nueva migración

Mensajepor agilf » 01 Feb 2016, 21:59

Uno más de a los que le habéis alegrado el día al ver de nuevo el Portal vivo.

Gracias por el enorme desempeño.

Avatar de Usuario
calancha
Newbie
Newbie
Mensajes: 256
Registrado: 01 Ene 1970, 02:00
Ubicación: Jaén (España)
Contactar:

Re: Una nueva migración

Mensajepor calancha » 02 Feb 2016, 01:28

Amigos:

Otra buena noticia: la Ferropedia vuelve a funcionar.
Os pido disculpas por la demora y por los errores que podáis encontrar en su funcionamiento, que trataremos de solventar, claro.

Saludos,
calancha.

PD: Antonio, por favor, déjanos unos días para corregir el error que has observado en el foro.

Avatar de Usuario
antares
Newbie
Newbie
Mensajes: 2948
Registrado: 01 Ene 1970, 02:00
Ubicación: Zaragoza

Re: Una nueva migración

Mensajepor antares » 02 Feb 2016, 03:22

calancha escribió:Amigos:

Otra buena noticia: la Ferropedia vuelve a funcionar.
Os pido disculpas por la demora y por los errores que podáis encontrar en su funcionamiento, que trataremos de solventar, claro.

Saludos,
calancha.

PD: Antonio, por favor, déjanos unos días para corregir el error que has observado en el foro.



Faltaría más, amigo Fran, faltaría más...

Solamente trataba de ayudar. Para nada era una crítica.

Una vez más, agradeceros vuestro esfuerzo. Como dijo W. Churchill con motivo de la Batalla de Inglaterra en la II GM, "nunca tantos debieron tanto a tan pocos". Evidentemente, él lo dijo en inglés (never was so much owed by so many to so few).


Saludos al Foro,


Antares

Avatar de Usuario
escursso
Newbie
Newbie
Mensajes: 932
Registrado: 01 Ene 1970, 02:00
Ubicación: Tiana (Barcelona)
Contactar:

Re: Una nueva migración

Mensajepor escursso » 02 Feb 2016, 23:34

Da gusto volver a ver el Portal en marcha, felicidades por el trabajo.

Avatar de Usuario
e_tran
Newbie
Newbie
Mensajes: 8505
Registrado: 01 Ene 1970, 02:00
Ubicación: Bilbao
Contactar:

Re: Una nueva migración

Mensajepor e_tran » 08 Feb 2016, 21:18

Bueno, pues esta noche toca paradita de mantenimiento y actualización de software. Que si todo va bien, deberían ser unos 30 minutos. Pero, viendo la historia reciente... bueno, os pido una plegaria. ;)

Avatar de Usuario
e_tran
Newbie
Newbie
Mensajes: 8505
Registrado: 01 Ene 1970, 02:00
Ubicación: Bilbao
Contactar:

Re: Una nueva migración

Mensajepor e_tran » 09 Feb 2016, 13:02

Ya tenemos el software actualizado. Lo que nos ha llevado a perder nuestro aspecto habitual...

Iremos reparándolo, pero con el contenido en marcha.

Avatar de Usuario
u-bahn
Newbie
Newbie
Mensajes: 980
Registrado: 01 Ene 1970, 02:00
Ubicación: BCN

Re: Una nueva migración

Mensajepor u-bahn » 09 Feb 2016, 14:58

Hola. Deseo agradecer desde este post a todos cuantos han contribuido a la restauracón de este foro. Este es un excelente punto de intercambio de información y se encontraba a faltar.
Un saludo a todos los foreros

Avatar de Usuario
fubang
Newbie
Newbie
Mensajes: 45
Registrado: 01 Ene 1970, 02:00

Re: Una nueva migración

Mensajepor fubang » 02 Mar 2016, 13:46

Buenos dias.

Llevo unos dias sin poder entra en el foro por la web tranvia.org y en cambio lo puedo hacer por 212.34.134.34/~portal/foro3, pero es necesario identificarme a cada conexión, aunque le diga recordar mi identificación.

¿Es un problema de mi ordenador o le ocurre a otros usuarios?

Perdón si no es el lugar adecuado para hacer la pregunta.

Muchas gracias.

Avatar de Usuario
e_tran
Newbie
Newbie
Mensajes: 8505
Registrado: 01 Ene 1970, 02:00
Ubicación: Bilbao
Contactar:

Re: Una nueva migración

Mensajepor e_tran » 02 Mar 2016, 17:40

Parece que está pasando a más gente.

Lo curioso es que , de eso, no hemos cambiado nada estos días.

(y, efectivamente, cuando se accede usando la IP las cookies no funcionan)

Vamos a mirar si se están difundiendo mal las DNS... ay... me estoy haciendo mayor para esto ;)

Gracias por el aviso!

Avatar de Usuario
Raul
Newbie
Newbie
Mensajes: 932
Registrado: 01 Ene 1970, 02:00

Re: Una nueva migración

Mensajepor Raul » 03 Mar 2016, 20:38

Hola, yo me entra directamente desde la dirección del foro, desde el logotipo que había antes del de phpBB, no entraba, pero sin poner ip ni nada, el servidor de dominios no me da problemas ni me reidrecciona a otro sitio.

Saludos

Avatar de Usuario
antares
Newbie
Newbie
Mensajes: 2948
Registrado: 01 Ene 1970, 02:00
Ubicación: Zaragoza

Re: Una nueva migración

Mensajepor antares » 03 Mar 2016, 20:41

Pues yo, desde el PC, entro sin ningún problema por el acceso tradicional. Últimamente incluso ya no me pide que me identifique cada vez que quiero escribir algo.

(Por lo que se lee por aquí, la información de retorno es tan variada como la vida misma...)


Saludos al Foro,


Antares

Avatar de Usuario
marilyn
Newbie
Newbie
Mensajes: 138
Registrado: 01 Ene 1970, 02:00

Re: Una nueva migración

Mensajepor marilyn » 04 Mar 2016, 16:35

Llegué a creer en la definitiva desaparición de Tranvía. Estoy feliz de su renacer y espero verlo recuperar el esplendor de sus mejores tiempos.

Avatar de Usuario
fubang
Newbie
Newbie
Mensajes: 45
Registrado: 01 Ene 1970, 02:00

Re: Una nueva migración

Mensajepor fubang » 06 Mar 2016, 13:55

Buenos dias.

fubang escribió:Buenos dias.

Llevo unos dias sin poder entra en el foro por la web tranvia.org y en cambio lo puedo hacer por 212.34.134.34/~portal/foro3, pero es necesario identificarme a cada conexión, aunque le diga recordar mi identificación.

¿Es un problema de mi ordenador o le ocurre a otros usuarios?

Perdón si no es el lugar adecuado para hacer la pregunta.

Muchas gracias.


Ya tengo el problema solucionado. Un informático me cambió algo de la configuración (creo que del DNS) y ya puedo conectar sin problemas.

Me comentó que podía ser debido a que el DNS del foro quizá no era compatible con el DNS de Google, o eso entendí, por lo que mejor poner el comentario en cuarentena.

Gracias e_tran (y demás colaboladores) por el interés y el trabajo que conlleva el mantenimiento de un foro tan completo y extenso.

Avatar de Usuario
antares
Newbie
Newbie
Mensajes: 2948
Registrado: 01 Ene 1970, 02:00
Ubicación: Zaragoza

Re: Una nueva migración

Mensajepor antares » 06 Mar 2016, 14:49

Poco a poco va normalizándose el Portal.

De momento tenemos operativo el Foro, que era lo más urgente.

Yo soy mero usuario del mundo digital, y por tanto mi opinión sobre esta materia carece de valor. Pero tengo la impresión de que con el paso del tiempo los contenidos de "Tranvía" han aumentado de tal manera que el volumen de información se ha hecho poco manejable para las herramientas con las que empezó su andadura.

Estoy pensando, por ejemplo, en el archivo de imágenes Que debe tener a estas alturas un tamaño tremendo. Si ha estar accesible permanentemente todo el archivo on line la cosa debe ser complicada. ¿Podría trasladarse el archivo de imágenes a otro servidor, como si fuera una especie de hemeroteca a la que se accedería en determinadas condiciones?.

Estoy pensando en algo parecido a las hemeroteca de las web de periódicos y similares.

(Si todo lo dicho es una simpleza que solamente revela mi ignorancia sobre el asunto pido disculpas de antemano).

:oops: :oops:


Saludos al Foro,


Antares


Volver a “Avisos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados