Wagonnet...?

Avisos desde la administración del Portal

Moderadores: calancha, joseluk, e_tran, equipoadministracion

Avatar de Usuario
Campomarzo
Newbie
Newbie
Mensajes: 224
Registrado: 01 Ene 1970, 02:00
Ubicación: madrid
Contactar:

Wagonnet...?

Mensajepor Campomarzo » 04 Jul 2013, 22:24

Alguien sabe que pasó con wagonnet?
Ha desaparecido?
Era una estupenda web! Esperemos que continúe.
Saludos Francisco

Avatar de Usuario
Vi
Newbie
Newbie
Mensajes: 2075
Registrado: 01 Ene 1970, 02:00

Re: Wagonnet...?

Mensajepor Vi » 05 Jul 2013, 09:55

Holas;

Si estaba alojada con Tranvía, y que yo recuerde así era, quizá le han afectado los últimos sobresaltos sufridos.... :|
 Salu2 a to2;

Avatar de Usuario
e_tran
Newbie
Newbie
Mensajes: 8505
Registrado: 01 Ene 1970, 02:00
Ubicación: Bilbao
Contactar:

Re: Wagonnet...?

Mensajepor e_tran » 05 Jul 2013, 10:52

Así es. A ver si para el lunes la tenemos de nuevo en marcha.

Avatar de Usuario
Campomarzo
Newbie
Newbie
Mensajes: 224
Registrado: 01 Ene 1970, 02:00
Ubicación: madrid
Contactar:

Re: Wagonnet...?

Mensajepor Campomarzo » 05 Jul 2013, 16:10

Genial, que buena noticia!
Una web excelente!
Gracias por la respuesta.

Saludos
Francisco

Avatar de Usuario
Campomarzo
Newbie
Newbie
Mensajes: 224
Registrado: 01 Ene 1970, 02:00
Ubicación: madrid
Contactar:

Re: Wagonnet...?

Mensajepor Campomarzo » 16 Jul 2013, 04:03

Se que estáis con mucho curro.
Alguna novedad de wagonnet ?
Saludos
Francisco

Avatar de Usuario
e_tran
Newbie
Newbie
Mensajes: 8505
Registrado: 01 Ene 1970, 02:00
Ubicación: Bilbao
Contactar:

Re: Wagonnet...?

Mensajepor e_tran » 16 Jul 2013, 10:38

Not yet. Sorry.


Volver a “Avisos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados